<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><style type="text/css" media="all">img.wp-smiley,img.emoji{display:inline !important;border:0 !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important}</style><link type="text/css" media="all" href="https://cdn.emitpost.com/wp-content/cache/breeze-minification/css/breeze_e248f792c4ddddb62d5489d4e47f4d5f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://cdn.emitpost.com/wp-content/cache/breeze-minification/css/breeze_e051d34cd7280fa07b9e5a14e9810ec5.css" rel="stylesheet" /><link type="text/css" media="all" href="https://cdn.emitpost.com/wp-content/cache/breeze-minification/css/breeze_a544558b66afc5454b3346fcbfbbefee.css" rel="stylesheet" /><link type="text/css" media="all" href="https://cdn.emitpost.com/wp-content/cache/breeze-minification/css/breeze_cbc30778534313b9b82782a0c25d1fe8.css" rel="stylesheet" /><link type="text/css" media="all" href="https://cdn.emitpost.com/wp-content/cache/breeze-minification/css/breeze_6decea52605eea2e88a6d2966ba449df.css" rel="stylesheet" /><style type="text/css" media="all">@media(max-width:767px){.td-header-desktop-wrap{display:none}}@media(min-width:767px){.td-header-mobile-wrap{display:none}}</style><link type="text/css" media="all" href="https://cdn.emitpost.com/wp-content/cache/breeze-minification/css/breeze_fedc23d0888ab1d6cdc0c5112355c0ce.css" rel="stylesheet" /><link type="text/css" media="all" href="https://cdn.emitpost.com/wp-content/cache/breeze-minification/css/breeze_910ea4c7de4f5656b62f354ea36af28c.css" rel="stylesheet" /><style type="text/css" media="all">.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><link type="text/css" media="all" href="https://cdn.emitpost.com/wp-content/cache/breeze-minification/css/breeze_68553f74cafbe4e547bc01cb375e5bbf.css" rel="stylesheet" /><link type="text/css" media="all" href="https://cdn.emitpost.com/wp-content/cache/breeze-minification/css/breeze_20d87c2872037620b0c2c85b38e33185.css" rel="stylesheet" /><link type="text/css" media="all" href="https://cdn.emitpost.com/wp-content/cache/breeze-minification/css/breeze_e8fd1224be6195bf275aa9e01a033d95.css" rel="stylesheet" /><style type="text/css" media="all">.td_uid_1_5d381402e962f_rand.td-a-rec-img{text-align:left}.td_uid_1_5d381402e962f_rand.td-a-rec-img img{margin:0 auto 0 0}</style><link type="text/css" media="all" href="https://cdn.emitpost.com/wp-content/cache/breeze-minification/css/breeze_eadc3a75e6fa1878a8472d354e8699ad.css" rel="stylesheet" /><link type="text/css" media="all" href="https://cdn.emitpost.com/wp-content/cache/breeze-minification/css/breeze_d62c6056abf60f1e9793a28b90726f22.css" rel="stylesheet" /><link type="text/css" media="all" href="https://cdn.emitpost.com/wp-content/cache/breeze-minification/css/breeze_6e302d9dc2bd5c4b1ce4e19e4b394485.css" rel="stylesheet" /><style type="text/css" media="all">.td_uid_10_5d38140307c39_rand.td-a-rec-img{text-align:left}.td_uid_10_5d38140307c39_rand.td-a-rec-img img{margin:0 auto 0 0}</style><style type="text/css" media="screen">.td-g-rec-id-header{text-align:center}</style><title>A Savior For Pilgrims: How Nayati Healthcare Has Made Uttarakhand A Safer Place</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.emitpost.com/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-102041205-4', 'auto');
				ga('send', 'pageview');</script> <meta property="og:image" content="https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover.jpg" /><link rel="icon" type="image/png" href="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2016/07/speech-balloon-orange-e-icon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2016/07/speech-balloon-orange-e-icon.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" /><meta name="description" content="Niira Radia, the Chairperson of Nayati Healthcare, comes from a family of Badrinath devotees. And although she has been visiting the holy place since decad" /><meta name="robots" content="follow,index" /><link rel="canonical" href="https://www.emitpost.com/health/a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html" /><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="A Savior For Pilgrims: How Nayati Healthcare Has Made Uttarakhand A Safer Place"><meta property="og:description" content="Niira Radia, the Chairperson of Nayati Healthcare, comes from a family of Badrinath devotees. And although she has been visiting the holy place since decad"><meta property="og:url" content="https://www.emitpost.com/health/a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html"><meta property="og:site_name" content="Emit Post"><meta property="article:publisher" content="https://www.facebook.com/emitpost"><meta property="article:author" content="https://www.facebook.com/emitpost/"><meta property="article:tag" content="Nayati Healthcare badrinath"><meta property="article:tag" content="Nayati Heathcare"><meta property="article:tag" content="niira radia Nayati Healthcare"><meta property="article:section" content="Health"><meta property="article:published_time" content="2019-07-20T05:52:34+00:00"><meta property="article:modified_time" content="2019-07-20T06:15:09+00:00"><meta property="og:updated_time" content="2019-07-20T06:15:09+00:00"><meta property="fb:app_id" content="1744203342511626"><meta property="og:image" content="https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover.jpg"><meta property="og:image:secure_url" content="https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="628"><meta property="og:image:alt" content="nayati healthcare"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="A Savior For Pilgrims: How Nayati Healthcare Has Made Uttarakhand A Safer Place"><meta name="twitter:description" content="Niira Radia, the Chairperson of Nayati Healthcare, comes from a family of Badrinath devotees. And although she has been visiting the holy place since decad"><meta name="twitter:site" content="@emitpost"><meta name="twitter:creator" content="@emitpost"><meta name="twitter:image" content="https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover.jpg"> <script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"A savior for pilgrims: How Nayati Healthcare has made Uttarakhand a safer place","description":"Niira Radia, the Chairperson of Nayati Healthcare, comes from a family of Badrinath devotees. And although she has been visiting the holy place since decad","datePublished":"2019-07-20T05:52:34+00:00","dateModified":"2019-07-20T06:15:09+00:00","publisher":{"@type":"Organization","name":"Emit Post","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.emitpost.com\/health\/a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html"},"author":{"@type":"Person","name":"Emit Post Staff"},"image":{"@type":"ImageObject","url":"https:\/\/www.emitpost.com\/wp-content\/uploads\/2019\/07\/25-june-cover.jpg","width":1200,"height":628}}]</script> <link rel="amphtml" href="https://www.emitpost.com/health/a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.65" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Emit Post &raquo; Feed" href="https://www.emitpost.com/feed" /><link rel="alternate" type="application/rss+xml" title="Emit Post &raquo; Comments Feed" href="https://www.emitpost.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Emit Post &raquo; A savior for pilgrims: How Nayati Healthcare has made Uttarakhand a safer place Comments Feed" href="https://www.emitpost.com/health/a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html/feed" /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Tenor+Sans%3A400%7CSlabo+13px%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CDroid+Serif%3A400%7CPT+Serif%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.emitpost.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.emitpost.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.emitpost.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='https://www.emitpost.com/?p=16753' /><link rel="alternate" type="application/json+oembed" href="https://www.emitpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.emitpost.com%2Fhealth%2Fa-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.emitpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.emitpost.com%2Fhealth%2Fa-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html&#038;format=xml" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9526799600243361",
          enable_page_level_ads: true
     });</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9526799600243361",
          enable_page_level_ads: true
     });</script> <script src="//contextual.media.net/dmedianet.js?cid=8CU6LQEY5" async="async"></script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"3f832c0c4f","wpRestUrl":"https:\/\/www.emitpost.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.emitpost.com\/wp-admin\/","wpRestNonce":"3f832c0c4f","wpRestUrl":"https:\/\/www.emitpost.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%-%post_id%.html"};</script> <meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.emitpost.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-102041205-1"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.emitpost.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.emitpost.com/category/health",
                    "name": "Health"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.emitpost.com/health/a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html",
                    "name": "A savior for pilgrims: How Nayati Healthcare has made Uttarakhand a safer..."                                
                }
            }    
        ]
    }</script> <script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_57f80d6f6605f6f741a72d4138f9fa8a.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_63708f23aeac551d4b5458fc015f7087.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_49edccea2e7ba985cadc9ba0531cbed1.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_afd3996af41cf94ce6a2e75f7119406b.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_45a2d474ef28fcf4f1ca9e4cc0701875.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_36a1a12e0367cd6ce672523e983bc62f.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_aaa9455232b3f5b9a7dbbcd660635132.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_cabdd290d5d7103cfbba1f4447f03251.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_0ca6e951ee7e7552fc345f75b89b9931.js"></script></head><body class="post-template-default single single-post postid-16753 single-format-standard a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place global-block-template-9 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/emitpost" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://plus.google.com/u/1/112829701942646512849" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/emitpost" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.pinterest.com/emitpost" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://emitpost.tumblr.com" title="Tumblr"> <i class="td-icon-font td-icon-tumblr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.twitter.com/emitpost" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"></div><div class="td-mobile-content"><div class="menu-header-123-container"><ul id="menu-header-123" class="td-mobile-main-menu"><li id="menu-item-6114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-6114"><a href="https://www.emitpost.com">Home</a></li><li id="menu-item-4652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4652"><a href="https://www.emitpost.com/category/news">Nation</a></li><li id="menu-item-4679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4679"><a href="https://www.emitpost.com/category/entertainment">Bollywood</a></li><li id="menu-item-5656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5656"><a href="https://www.emitpost.com/category/world">World</a></li><li id="menu-item-5388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5388"><a href="https://www.emitpost.com/category/sports-news">Sports</a></li><li id="menu-item-6820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6820"><a href="https://www.emitpost.com/category/tech">Tech News</a></li><li id="menu-item-16480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16480"><a href="https://www.emitpost.com/question-bank">Question Bank</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.emitpost.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons mist-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">34.9</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Delhi</div></div></div><div class="td_data_time"><div style="visibility:hidden;">Wednesday, July 24, 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/emitpost" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://plus.google.com/u/1/112829701942646512849" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/emitpost" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.pinterest.com/emitpost" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://emitpost.tumblr.com" title="Tumblr"> <i class="td-icon-font td-icon-tumblr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.twitter.com/emitpost" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> <a id="register-link">Create an account</a><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.emitpost.com/privacy-policy-2">Privacy Policy</a></div></div><div id="td-register-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Create an account</div><div class="td-login-panel-descr">Welcome! Register for an account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div> <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register"><div class="td-login-info-text">A password will be e-mailed to you.</div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.emitpost.com/privacy-policy-2">Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.emitpost.com/"> <img data-retina="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" alt="Emit Post Favicon" title="Emit Post - Get Latest News Here" data-src="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" data-sizes="auto" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png"  alt="Emit Post Favicon" title="Emit Post - Get Latest News Here" data-src="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" data-sizes="auto" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png"  alt="Emit Post Favicon" title="Emit Post - Get Latest News Here" data-src="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" data-sizes="auto" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" src="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" alt="Emit Post Favicon" title="Emit Post - Get Latest News Here"/></noscript></noscript></noscript> <span class="td-visual-hidden">Emit Post</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d381402e962f_rand td_block_template_9 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9526799600243361" data-ad-slot="3089215150"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9526799600243361" data-ad-slot="3089215150"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9526799600243361" data-ad-slot="3089215150"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9526799600243361" data-ad-slot="3089215150"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.emitpost.com/"> <img data-retina="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" alt="Emit Post Favicon" title="Emit Post - Get Latest News Here" data-src="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" data-sizes="auto" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png"  alt="Emit Post Favicon" title="Emit Post - Get Latest News Here" data-src="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" data-sizes="auto" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png"  alt="Emit Post Favicon" title="Emit Post - Get Latest News Here" data-src="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" data-sizes="auto" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" src="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" alt="Emit Post Favicon" title="Emit Post - Get Latest News Here"/></noscript></noscript></noscript> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.emitpost.com/"> <img data-retina="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" alt="Emit Post Favicon" title="Emit Post - Get Latest News Here" data-src="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" data-sizes="auto" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png"  alt="Emit Post Favicon" title="Emit Post - Get Latest News Here" data-src="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" data-sizes="auto" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png"  alt="Emit Post Favicon" title="Emit Post - Get Latest News Here" data-src="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" data-sizes="auto" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" src="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" alt="Emit Post Favicon" title="Emit Post - Get Latest News Here"/></noscript></noscript></noscript> </a></div><div class="menu-header-123-container"><ul id="menu-header-124" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6114"><a href="https://www.emitpost.com">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4652"><a href="https://www.emitpost.com/category/news">Nation</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d381402e9d3a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5d381402e9d3a"><div id=td_uid_2_5d381402e9d3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/india-news/deadline-for-filing-income-tax-returns-extended-by-one-month-16802.html" rel="bookmark" class="td-image-wrap" title="Deadline For Filing Income Tax Returns Extended By One Month"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/getty-218x150.png 218w, https://cdn.emitpost.com/wp-content/uploads/2019/07/getty-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deadline For Filing Income Tax Returns Extended By One Month" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/07/getty-218x150.png" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/07/getty-218x150.png"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/getty-218x150.png 218w, https://cdn.emitpost.com/wp-content/uploads/2019/07/getty-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Deadline For Filing Income Tax Returns Extended By One Month" /></noscript></a></div> <a href="https://www.emitpost.com/category/india-news" class="td-post-category">India News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/india-news/deadline-for-filing-income-tax-returns-extended-by-one-month-16802.html" rel="bookmark" title="Deadline For Filing Income Tax Returns Extended By One Month">Deadline For Filing Income Tax Returns Extended By One Month</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/india-news/brahmaputra-flood-submerges-most-of-kaziranga-national-park-16532.html" rel="bookmark" class="td-image-wrap" title="Brahmaputra Flood Submerges Most Of Kaziranga National Park"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/Brahmaputra-flood-Kaziranga-National-Park-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/07/Brahmaputra-flood-Kaziranga-National-Park-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brahmaputra Flood Submerges Most Of Kaziranga National Park" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/07/Brahmaputra-flood-Kaziranga-National-Park-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/07/Brahmaputra-flood-Kaziranga-National-Park-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/Brahmaputra-flood-Kaziranga-National-Park-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/07/Brahmaputra-flood-Kaziranga-National-Park-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brahmaputra Flood Submerges Most Of Kaziranga National Park" /></noscript></a></div> <a href="https://www.emitpost.com/category/india-news" class="td-post-category">India News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/india-news/brahmaputra-flood-submerges-most-of-kaziranga-national-park-16532.html" rel="bookmark" title="Brahmaputra Flood Submerges Most Of Kaziranga National Park">Brahmaputra Flood Submerges Most Of Kaziranga National Park</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/india-news/1023-fast-track-courts-to-be-set-up-across-india-ministry-16463.html" rel="bookmark" class="td-image-wrap" title="1023 Fast Track Courts To Be Set Up Across India: Ministry"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/fast-track-courts-India-Ministry-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/07/fast-track-courts-India-Ministry-150x104.jpg 150w, https://cdn.emitpost.com/wp-content/uploads/2019/07/fast-track-courts-India-Ministry-300x207.jpg 300w, https://cdn.emitpost.com/wp-content/uploads/2019/07/fast-track-courts-India-Ministry-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2019/07/fast-track-courts-India-Ministry-696x480.jpg 696w, https://cdn.emitpost.com/wp-content/uploads/2019/07/fast-track-courts-India-Ministry-609x420.jpg 609w, https://cdn.emitpost.com/wp-content/uploads/2019/07/fast-track-courts-India-Ministry.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="1023 Fast Track Courts To Be Set Up Across India: Ministry" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/07/fast-track-courts-India-Ministry-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/07/fast-track-courts-India-Ministry-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/fast-track-courts-India-Ministry-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/07/fast-track-courts-India-Ministry-150x104.jpg 150w, https://cdn.emitpost.com/wp-content/uploads/2019/07/fast-track-courts-India-Ministry-300x207.jpg 300w, https://cdn.emitpost.com/wp-content/uploads/2019/07/fast-track-courts-India-Ministry-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2019/07/fast-track-courts-India-Ministry-696x480.jpg 696w, https://cdn.emitpost.com/wp-content/uploads/2019/07/fast-track-courts-India-Ministry-609x420.jpg 609w, https://cdn.emitpost.com/wp-content/uploads/2019/07/fast-track-courts-India-Ministry.jpg 800w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="1023 Fast Track Courts To Be Set Up Across India: Ministry" /></noscript></a></div> <a href="https://www.emitpost.com/category/india-news" class="td-post-category">India News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/india-news/1023-fast-track-courts-to-be-set-up-across-india-ministry-16463.html" rel="bookmark" title="1023 Fast Track Courts To Be Set Up Across India: Ministry">1023 Fast Track Courts To Be Set Up Across India: Ministry</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/india-news/aadhaar-instead-of-pan-could-be-used-for-50k-cash-transactions-16368.html" rel="bookmark" class="td-image-wrap" title="Aadhaar Instead Of PAN Could Be Used For 50K+ Cash Transactions"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/Aadhaar-PAN-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/07/Aadhaar-PAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aadhaar Instead Of PAN Could Be Used For 50K+ Cash Transactions" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/07/Aadhaar-PAN-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/07/Aadhaar-PAN-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/Aadhaar-PAN-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/07/Aadhaar-PAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aadhaar Instead Of PAN Could Be Used For 50K+ Cash Transactions" /></noscript></a></div> <a href="https://www.emitpost.com/category/india-news" class="td-post-category">India News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/india-news/aadhaar-instead-of-pan-could-be-used-for-50k-cash-transactions-16368.html" rel="bookmark" title="Aadhaar Instead Of PAN Could Be Used For 50K+ Cash Transactions">Aadhaar Instead Of PAN Could Be Used For 50K+ Cash Transactions</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/india-news/union-budget-2019-highlights-16271.html" rel="bookmark" class="td-image-wrap" title="Union Budget 2019 Highlights"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/97822-Budget-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/07/97822-Budget-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Union Budget 2019 Highlights" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/07/97822-Budget-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/07/97822-Budget-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/97822-Budget-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/07/97822-Budget-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Union Budget 2019 Highlights" /></noscript></a></div> <a href="https://www.emitpost.com/category/india-news" class="td-post-category">India News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/india-news/union-budget-2019-highlights-16271.html" rel="bookmark" title="Union Budget 2019 Highlights">Union Budget 2019 Highlights</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d381402e9d3a" data-td_block_id="td_uid_2_5d381402e9d3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d381402e9d3a" data-td_block_id="td_uid_2_5d381402e9d3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-4679"><a href="https://www.emitpost.com/category/entertainment">Bollywood</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d381402ec0e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9 td_ajax_preloading_preload" data-td-block-uid="td_uid_3_5d381402ec0e9"><div id=td_uid_3_5d381402ec0e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/bollywood/arjun-reddy-remake-kabir-singh-has-grand-opening-day-2-collection-rs-42-92-crore-13215.html" rel="bookmark" class="td-image-wrap" title="Arjun Reddy remake Kabir Singh has grand opening: Day 2 collection Rs 42.92 crore"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/06/1554713897_kabirsinghteasersocial-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/06/1554713897_kabirsinghteasersocial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arjun Reddy remake Kabir Singh has grand opening: Day 2 collection Rs 42.92 crore" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/06/1554713897_kabirsinghteasersocial-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/06/1554713897_kabirsinghteasersocial-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/06/1554713897_kabirsinghteasersocial-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/06/1554713897_kabirsinghteasersocial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Arjun Reddy remake Kabir Singh has grand opening: Day 2 collection Rs 42.92 crore" /></noscript></a></div> <a href="https://www.emitpost.com/category/bollywood" class="td-post-category">Bollywood</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/bollywood/arjun-reddy-remake-kabir-singh-has-grand-opening-day-2-collection-rs-42-92-crore-13215.html" rel="bookmark" title="Arjun Reddy remake Kabir Singh has grand opening: Day 2 collection Rs 42.92 crore">Arjun Reddy remake Kabir Singh has grand opening: Day 2 collection&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/bollywood/new-upcoming-bollywood-actresses-to-watch-for-in-2018-12074.html" rel="bookmark" class="td-image-wrap" title="New Upcoming Bollywood Actresses to watch for in 2018"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2018/08/3fe8f530-f7a3-11e7-b42e-2d533d154b0f-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2018/08/3fe8f530-f7a3-11e7-b42e-2d533d154b0f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="New Upcoming Bollywood Actresses to watch for in 2018" data-src="https://cdn.emitpost.com/wp-content/uploads/2018/08/3fe8f530-f7a3-11e7-b42e-2d533d154b0f-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2018/08/3fe8f530-f7a3-11e7-b42e-2d533d154b0f-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2018/08/3fe8f530-f7a3-11e7-b42e-2d533d154b0f-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2018/08/3fe8f530-f7a3-11e7-b42e-2d533d154b0f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="New Upcoming Bollywood Actresses to watch for in 2018" /></noscript></a></div> <a href="https://www.emitpost.com/category/bollywood" class="td-post-category">Bollywood</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/bollywood/new-upcoming-bollywood-actresses-to-watch-for-in-2018-12074.html" rel="bookmark" title="New Upcoming Bollywood Actresses to watch for in 2018">New Upcoming Bollywood Actresses to watch for in 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/bollywood/actor-arbaaz-khan-involved-in-ipl-betting-case-11892.html" rel="bookmark" class="td-image-wrap" title="Actor Arbaaz Khan involved in IPL betting case"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2018/06/arbaaz-khan-759-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2018/06/arbaaz-khan-759-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Arbaaz Khan" title="Actor Arbaaz Khan involved in IPL betting case" data-src="https://cdn.emitpost.com/wp-content/uploads/2018/06/arbaaz-khan-759-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2018/06/arbaaz-khan-759-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2018/06/arbaaz-khan-759-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2018/06/arbaaz-khan-759-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Arbaaz Khan" title="Actor Arbaaz Khan involved in IPL betting case" /></noscript></a></div> <a href="https://www.emitpost.com/category/bollywood" class="td-post-category">Bollywood</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/bollywood/actor-arbaaz-khan-involved-in-ipl-betting-case-11892.html" rel="bookmark" title="Actor Arbaaz Khan involved in IPL betting case">Actor Arbaaz Khan involved in IPL betting case</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/bollywood/indian-celebrities-who-joined-in-fitness-challenge-11814.html" rel="bookmark" class="td-image-wrap" title="Indian celebrities who joined in fitness challenge"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2018/05/yjlive-bow-pose-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2018/05/yjlive-bow-pose-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fitness challenge" title="Indian celebrities who joined in fitness challenge" data-src="https://cdn.emitpost.com/wp-content/uploads/2018/05/yjlive-bow-pose-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2018/05/yjlive-bow-pose-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2018/05/yjlive-bow-pose-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2018/05/yjlive-bow-pose-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Fitness challenge" title="Indian celebrities who joined in fitness challenge" /></noscript></a></div> <a href="https://www.emitpost.com/category/bollywood" class="td-post-category">Bollywood</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/bollywood/indian-celebrities-who-joined-in-fitness-challenge-11814.html" rel="bookmark" title="Indian celebrities who joined in fitness challenge">Indian celebrities who joined in fitness challenge</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/bollywood/sonam-kapoor-and-anand-ahuja-gets-married-see-wedding-pics-11662.html" rel="bookmark" class="td-image-wrap" title="Sonam Kapoor and Anand Ahuja Gets Married, See Wedding Pics"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2018/05/official_sonam_1024_1525770939_618x347-218x150.jpeg 218w, https://cdn.emitpost.com/wp-content/uploads/2018/05/official_sonam_1024_1525770939_618x347-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sonam Kapoor and Anand Ahuja Gets Married, See Wedding Pics" data-src="https://cdn.emitpost.com/wp-content/uploads/2018/05/official_sonam_1024_1525770939_618x347-218x150.jpeg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2018/05/official_sonam_1024_1525770939_618x347-218x150.jpeg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2018/05/official_sonam_1024_1525770939_618x347-218x150.jpeg 218w, https://cdn.emitpost.com/wp-content/uploads/2018/05/official_sonam_1024_1525770939_618x347-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sonam Kapoor and Anand Ahuja Gets Married, See Wedding Pics" /></noscript></a></div> <a href="https://www.emitpost.com/category/bollywood" class="td-post-category">Bollywood</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/bollywood/sonam-kapoor-and-anand-ahuja-gets-married-see-wedding-pics-11662.html" rel="bookmark" title="Sonam Kapoor and Anand Ahuja Gets Married, See Wedding Pics">Sonam Kapoor and Anand Ahuja Gets Married, See Wedding Pics</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d381402ec0e9" data-td_block_id="td_uid_3_5d381402ec0e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d381402ec0e9" data-td_block_id="td_uid_3_5d381402ec0e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5656"><a href="https://www.emitpost.com/category/world">World</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d381402ee358_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9 td_ajax_preloading_preload" data-td-block-uid="td_uid_4_5d381402ee358"><div id=td_uid_4_5d381402ee358 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/world/sudanese-military-protesters-resume-talks-over-power-transfer-16126.html" rel="bookmark" class="td-image-wrap" title="Sudanese Military, Protesters Resume Talks Over Power Transfer"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/Sudanese-military-protesters-resume-talks-over-power-transfer-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/07/Sudanese-military-protesters-resume-talks-over-power-transfer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sudanese Military, Protesters Resume Talks Over Power Transfer" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/07/Sudanese-military-protesters-resume-talks-over-power-transfer-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/07/Sudanese-military-protesters-resume-talks-over-power-transfer-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/Sudanese-military-protesters-resume-talks-over-power-transfer-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/07/Sudanese-military-protesters-resume-talks-over-power-transfer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sudanese Military, Protesters Resume Talks Over Power Transfer" /></noscript></a></div> <a href="https://www.emitpost.com/category/world" class="td-post-category">World</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/world/sudanese-military-protesters-resume-talks-over-power-transfer-16126.html" rel="bookmark" title="Sudanese Military, Protesters Resume Talks Over Power Transfer">Sudanese Military, Protesters Resume Talks Over Power Transfer</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/world/will-dalai-lama-return-to-tibet-15374.html" rel="bookmark" class="td-image-wrap" title="Will Dalai Lama Return To Tibet"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/06/Dalai-Lama-Tibet-1024x597-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/06/Dalai-Lama-Tibet-1024x597-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Will Dalai Lama Return To Tibet" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/06/Dalai-Lama-Tibet-1024x597-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/06/Dalai-Lama-Tibet-1024x597-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/06/Dalai-Lama-Tibet-1024x597-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/06/Dalai-Lama-Tibet-1024x597-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Will Dalai Lama Return To Tibet" /></noscript></a></div> <a href="https://www.emitpost.com/category/world" class="td-post-category">World</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/world/will-dalai-lama-return-to-tibet-15374.html" rel="bookmark" title="Will Dalai Lama Return To Tibet">Will Dalai Lama Return To Tibet</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/world/israeli-pms-wife-sara-netanyahu-found-guilty-misusing-public-fund-12702.html" rel="bookmark" class="td-image-wrap" title="Israeli PM’s Wife Sara Netanyahu Found Guilty Misusing Public Fund"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/06/102142396_hi047255676-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/06/102142396_hi047255676-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2019/06/102142396_hi047255676-534x371.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Israeli PM’s Wife Sara Netanyahu Found Guilty Misusing Public Fund" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/06/102142396_hi047255676-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/06/102142396_hi047255676-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/06/102142396_hi047255676-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/06/102142396_hi047255676-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2019/06/102142396_hi047255676-534x371.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Israeli PM’s Wife Sara Netanyahu Found Guilty Misusing Public Fund" /></noscript></a></div> <a href="https://www.emitpost.com/category/world" class="td-post-category">World</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/world/israeli-pms-wife-sara-netanyahu-found-guilty-misusing-public-fund-12702.html" rel="bookmark" title="Israeli PM’s Wife Sara Netanyahu Found Guilty Misusing Public Fund">Israeli PM’s Wife Sara Netanyahu Found Guilty Misusing Public Fund</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/world/pakistan-interested-to-talk-with-india-12683.html" rel="bookmark" class="td-image-wrap" title="Pakistan Interested To Talk With India"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/06/YouTube-Imran-Modi-e1551193840409-696x392-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/06/YouTube-Imran-Modi-e1551193840409-696x392-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="narendra modi" title="Pakistan Interested To Talk With India" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/06/YouTube-Imran-Modi-e1551193840409-696x392-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/06/YouTube-Imran-Modi-e1551193840409-696x392-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/06/YouTube-Imran-Modi-e1551193840409-696x392-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/06/YouTube-Imran-Modi-e1551193840409-696x392-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="narendra modi" title="Pakistan Interested To Talk With India" /></noscript></a></div> <a href="https://www.emitpost.com/category/world" class="td-post-category">World</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/world/pakistan-interested-to-talk-with-india-12683.html" rel="bookmark" title="Pakistan Interested To Talk With India">Pakistan Interested To Talk With India</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/world/being-a-child-in-venezuela-today-is-dangerous-12331.html" rel="bookmark" class="td-image-wrap" title="Being A Child In Venezuela Today Is Dangerous"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/05/Being-a-child-in-Venezuela-today-is-dangerous-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/05/Being-a-child-in-Venezuela-today-is-dangerous-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Being A Child In Venezuela Today Is Dangerous" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/05/Being-a-child-in-Venezuela-today-is-dangerous-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/05/Being-a-child-in-Venezuela-today-is-dangerous-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/05/Being-a-child-in-Venezuela-today-is-dangerous-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/05/Being-a-child-in-Venezuela-today-is-dangerous-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Being A Child In Venezuela Today Is Dangerous" /></noscript></a></div> <a href="https://www.emitpost.com/category/world" class="td-post-category">World</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/world/being-a-child-in-venezuela-today-is-dangerous-12331.html" rel="bookmark" title="Being A Child In Venezuela Today Is Dangerous">Being A Child In Venezuela Today Is Dangerous</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d381402ee358" data-td_block_id="td_uid_4_5d381402ee358"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d381402ee358" data-td_block_id="td_uid_4_5d381402ee358"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-5388"><a href="https://www.emitpost.com/category/sports-news">Sports</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d381402f22fa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9 td_ajax_preloading_preload" data-td-block-uid="td_uid_5_5d381402f22fa"><div id=td_uid_5_5d381402f22fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/sports-news/india-vs-afghanistan-dream11-team-prediction-fantasy-cricket-12884.html" rel="bookmark" class="td-image-wrap" title="India vs Afghanistan Dream11 Team Prediction: ICC World Cup 2019"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/06/dream-11-1-218x150.png 218w, https://cdn.emitpost.com/wp-content/uploads/2019/06/dream-11-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="dream-11" title="India vs Afghanistan Dream11 Team Prediction: ICC World Cup 2019" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/06/dream-11-1-218x150.png" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/06/dream-11-1-218x150.png"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/06/dream-11-1-218x150.png 218w, https://cdn.emitpost.com/wp-content/uploads/2019/06/dream-11-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="dream-11" title="India vs Afghanistan Dream11 Team Prediction: ICC World Cup 2019" /></noscript></a></div> <a href="https://www.emitpost.com/category/sports-news" class="td-post-category">Sports News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/sports-news/india-vs-afghanistan-dream11-team-prediction-fantasy-cricket-12884.html" rel="bookmark" title="India vs Afghanistan Dream11 Team Prediction: ICC World Cup 2019">India vs Afghanistan Dream11 Team Prediction: ICC World Cup 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/sports-news/will-india-ever-fully-embrace-football-or-horse-racing-12264.html" rel="bookmark" class="td-image-wrap" title="Will India ever fully embrace football or horse racing?"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/03/indian_cricket_team_1-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/03/indian_cricket_team_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Will India ever fully embrace football or horse racing?" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/03/indian_cricket_team_1-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/03/indian_cricket_team_1-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/03/indian_cricket_team_1-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/03/indian_cricket_team_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Will India ever fully embrace football or horse racing?" /></noscript></a></div> <a href="https://www.emitpost.com/category/sports-news" class="td-post-category">Sports News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/sports-news/will-india-ever-fully-embrace-football-or-horse-racing-12264.html" rel="bookmark" title="Will India ever fully embrace football or horse racing?">Will India ever fully embrace football or horse racing?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/sports-news/asia-cup-2018-teams-schedule-and-venues-12175.html" rel="bookmark" class="td-image-wrap" title="Asia Cup 2018 &#8211; Teams, Schedule and Venues"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2018/09/asia-cup-2018-full-schedule-620x400-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2018/09/asia-cup-2018-full-schedule-620x400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asia Cup 2018 &#8211; Teams, Schedule and Venues" data-src="https://cdn.emitpost.com/wp-content/uploads/2018/09/asia-cup-2018-full-schedule-620x400-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2018/09/asia-cup-2018-full-schedule-620x400-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2018/09/asia-cup-2018-full-schedule-620x400-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2018/09/asia-cup-2018-full-schedule-620x400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asia Cup 2018 &#8211; Teams, Schedule and Venues" /></noscript></a></div> <a href="https://www.emitpost.com/category/sports-news" class="td-post-category">Sports News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/sports-news/asia-cup-2018-teams-schedule-and-venues-12175.html" rel="bookmark" title="Asia Cup 2018 &#8211; Teams, Schedule and Venues">Asia Cup 2018 &#8211; Teams, Schedule and Venues</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/sports-news/reasons-to-bet-with-betvictor-12084.html" rel="bookmark" class="td-image-wrap" title="Reasons to bet with BetVictor"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2018/08/2688-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2018/08/2688-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="BetVictor" title="Reasons to bet with BetVictor" data-src="https://cdn.emitpost.com/wp-content/uploads/2018/08/2688-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2018/08/2688-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2018/08/2688-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2018/08/2688-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="BetVictor" title="Reasons to bet with BetVictor" /></noscript></a></div> <a href="https://www.emitpost.com/category/sports-news" class="td-post-category">Sports News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/sports-news/reasons-to-bet-with-betvictor-12084.html" rel="bookmark" title="Reasons to bet with BetVictor">Reasons to bet with BetVictor</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/sports-news/sunil-chhetri-helped-india-beat-kenya-2-0-to-clinch-12003.html" rel="bookmark" class="td-image-wrap" title="Sunil Chhetri helped India beat Kenya 2-0 to clinch"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2018/06/693912-intercup970-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2018/06/693912-intercup970-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sunil Chhetri" title="Sunil Chhetri helped India beat Kenya 2-0 to clinch" data-src="https://cdn.emitpost.com/wp-content/uploads/2018/06/693912-intercup970-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2018/06/693912-intercup970-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2018/06/693912-intercup970-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2018/06/693912-intercup970-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sunil Chhetri" title="Sunil Chhetri helped India beat Kenya 2-0 to clinch" /></noscript></a></div> <a href="https://www.emitpost.com/category/sports-news" class="td-post-category">Sports News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/sports-news/sunil-chhetri-helped-india-beat-kenya-2-0-to-clinch-12003.html" rel="bookmark" title="Sunil Chhetri helped India beat Kenya 2-0 to clinch">Sunil Chhetri helped India beat Kenya 2-0 to clinch</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d381402f22fa" data-td_block_id="td_uid_5_5d381402f22fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d381402f22fa" data-td_block_id="td_uid_5_5d381402f22fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-6820"><a href="https://www.emitpost.com/category/tech">Tech News</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d381403008da_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9 td_ajax_preloading_preload" data-td-block-uid="td_uid_6_5d381403008da"><div id=td_uid_6_5d381403008da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/tech/ministry-of-electronics-and-it-put-up-24-questions-to-tiktok-16746.html" rel="bookmark" class="td-image-wrap" title="Ministry Of Electronics And IT Put Up 24 Questions To TikTok"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/tikii-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/07/tikii-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministry Of Electronics And IT Put Up 24 Questions To TikTok" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/07/tikii-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/07/tikii-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/tikii-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/07/tikii-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ministry Of Electronics And IT Put Up 24 Questions To TikTok" /></noscript></a></div> <a href="https://www.emitpost.com/category/tech" class="td-post-category">Tech News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/tech/ministry-of-electronics-and-it-put-up-24-questions-to-tiktok-16746.html" rel="bookmark" title="Ministry Of Electronics And IT Put Up 24 Questions To TikTok">Ministry Of Electronics And IT Put Up 24 Questions To TikTok</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/tech/10-best-laptops-under-50000-12851.html" rel="bookmark" class="td-image-wrap" title="10 Best Laptops Under 50000 to Buy in 2019 {Updated}"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/06/Best-laptop-under-50000-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/06/Best-laptop-under-50000-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="10 Best Laptops Under 50000 to Buy in 2019 {Updated}" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/06/Best-laptop-under-50000-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/06/Best-laptop-under-50000-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/06/Best-laptop-under-50000-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/06/Best-laptop-under-50000-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="10 Best Laptops Under 50000 to Buy in 2019 {Updated}" /></noscript></a></div> <a href="https://www.emitpost.com/category/tech" class="td-post-category">Tech News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/tech/10-best-laptops-under-50000-12851.html" rel="bookmark" title="10 Best Laptops Under 50000 to Buy in 2019 {Updated}">10 Best Laptops Under 50000 to Buy in 2019 {Updated}</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/tech/micromax-collaborates-with-unisoc-launches-new-notch-display-phone-to-rival-vivo-oppo-12731.html" rel="bookmark" class="td-image-wrap" title="Micromax collaborates with UNISOC, launches new notch-display phone to rival Vivo, Oppo"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/06/1046x616-immersive-ads-218x150.jpeg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/06/1046x616-immersive-ads-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Micromax collaborates with UNISOC, launches new notch-display phone to rival Vivo, Oppo" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/06/1046x616-immersive-ads-218x150.jpeg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/06/1046x616-immersive-ads-218x150.jpeg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/06/1046x616-immersive-ads-218x150.jpeg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/06/1046x616-immersive-ads-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Micromax collaborates with UNISOC, launches new notch-display phone to rival Vivo, Oppo" /></noscript></a></div> <a href="https://www.emitpost.com/category/tech" class="td-post-category">Tech News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/tech/micromax-collaborates-with-unisoc-launches-new-notch-display-phone-to-rival-vivo-oppo-12731.html" rel="bookmark" title="Micromax collaborates with UNISOC, launches new notch-display phone to rival Vivo, Oppo">Micromax collaborates with UNISOC, launches new notch-display phone to rival Vivo,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/tech/intel-showed-a-prototype-dual-screen-laptop-12334.html" rel="bookmark" class="td-image-wrap" title="Intel showed a prototype dual-screen laptop"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/05/7c5f3834-81fa-11e9-ad9e-fa163e074e61_660-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/05/7c5f3834-81fa-11e9-ad9e-fa163e074e61_660-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intel showed a prototype dual-screen laptop" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/05/7c5f3834-81fa-11e9-ad9e-fa163e074e61_660-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/05/7c5f3834-81fa-11e9-ad9e-fa163e074e61_660-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/05/7c5f3834-81fa-11e9-ad9e-fa163e074e61_660-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2019/05/7c5f3834-81fa-11e9-ad9e-fa163e074e61_660-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Intel showed a prototype dual-screen laptop" /></noscript></a></div> <a href="https://www.emitpost.com/category/tech" class="td-post-category">Tech News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/tech/intel-showed-a-prototype-dual-screen-laptop-12334.html" rel="bookmark" title="Intel showed a prototype dual-screen laptop">Intel showed a prototype dual-screen laptop</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/tech/revealed-the-tech-behind-fast-paced-poker-games-and-apps-12243.html" rel="bookmark" class="td-image-wrap" title="Revealed: The Tech Behind Fast-Paced Poker Games and Apps"><img width="218" height="150" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2018/12/casino-1107736_960_720-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2018/12/casino-1107736_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revealed: The Tech Behind Fast-Paced Poker Games and Apps" data-src="https://cdn.emitpost.com/wp-content/uploads/2018/12/casino-1107736_960_720-218x150.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2018/12/casino-1107736_960_720-218x150.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2018/12/casino-1107736_960_720-218x150.jpg 218w, https://cdn.emitpost.com/wp-content/uploads/2018/12/casino-1107736_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Revealed: The Tech Behind Fast-Paced Poker Games and Apps" /></noscript></a></div> <a href="https://www.emitpost.com/category/tech" class="td-post-category">Tech News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/tech/revealed-the-tech-behind-fast-paced-poker-games-and-apps-12243.html" rel="bookmark" title="Revealed: The Tech Behind Fast-Paced Poker Games and Apps">Revealed: The Tech Behind Fast-Paced Poker Games and Apps</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d381403008da" data-td_block_id="td_uid_6_5d381403008da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5d381403008da" data-td_block_id="td_uid_6_5d381403008da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16480"><a href="https://www.emitpost.com/question-bank">Question Bank</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.emitpost.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.emitpost.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Health" class="entry-crumb" href="https://www.emitpost.com/category/health">Health</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">A savior for pilgrims: How Nayati Healthcare has made Uttarakhand a safer...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-16753" class="post-16753 post type-post status-publish format-standard has-post-thumbnail category-health tag-nayati-healthcare-badrinath tag-nayati-heathcare tag-niira-radia-nayati-healthcare" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.emitpost.com/category/health">Health</a></li></ul><header class="td-post-title"><h1 class="entry-title">A savior for pilgrims: How Nayati Healthcare has made Uttarakhand a safer place</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.emitpost.com/author/emit-post-staff">Emit Post Staff</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-20T11:22:34+00:00">July 20, 2019</time></span><div class="td-post-comments"><a href="https://www.emitpost.com/health/a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html#comments"><i class="td-icon-comments"></i>1</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emitpost.com%2Fhealth%2Fa-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+savior+for+pilgrims%3A+How+Nayati+Healthcare+has+made+Uttarakhand+a+safer+place&url=https%3A%2F%2Fwww.emitpost.com%2Fhealth%2Fa-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html&via=emitpost"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.emitpost.com/health/a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html&title=A+savior+for+pilgrims%3A+How+Nayati+Healthcare+has+made+Uttarakhand+a+safer+place"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.emitpost.com/health/a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html&title=A+savior+for+pilgrims%3A+How+Nayati+Healthcare+has+made+Uttarakhand+a+safer+place"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=A+savior+for+pilgrims%3A+How+Nayati+Healthcare+has+made+Uttarakhand+a+safer+place %0A%0A https://www.emitpost.com/health/a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f985e4b7a5b2adabb6e4a2abb6e4b4ada8a3b6ada9b7fee48cabb3e48aa5bda5b0ade48ca1a5a8b0aca7a5b6a1e4aca5b7e4a9a5a0a1e491b0b0a5b6a5afaca5aaa0e4a5e4b7a5a2a1b6e4b4a8a5a7a1e2a6aba0bdf9acb0b0b4b7feebebb3b3b3eaa1a9adb0b4abb7b0eaa7aba9ebaca1a5a8b0aceba5e9b7a5b2adabb6e9a2abb6e9b4ada8a3b6ada9b7e9acabb3e9aaa5bda5b0ade9aca1a5a8b0aca7a5b6a1e9aca5b7e9a9a5a0a1e9b1b0b0a5b6a5afaca5aaa0e9a5e9b7a5a2a1b6e9b4a8a5a7a1e9f5f2f3f1f7eaacb0a9a8"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover.jpg" data-caption=""><img width="696" height="364" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-696x364.jpg 696w, https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-150x79.jpg 150w, https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-300x157.jpg 300w, https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-1024x536.jpg 1024w, https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-1068x559.jpg 1068w, https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-803x420.jpg 803w, https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="25 june cover" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-696x364.jpg" data-sizes="auto" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="364" class="entry-thumb td-modal-image" src="https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-696x364.jpg" srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-696x364.jpg 696w, https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-150x79.jpg 150w, https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-300x157.jpg 300w, https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-1024x536.jpg 1024w, https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-1068x559.jpg 1068w, https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-803x420.jpg 803w, https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="25 june cover"/></noscript></a></div><div class="szuaj5d38140304a0d"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9526799600243361" data-ad-slot="1364806617" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="wprt-container"><p>Niira Radia, the Chairperson of Nayati Healthcare, comes from a family of Badrinath devotees. And although she has been visiting the holy place since decades, the absence of proper medical facilities due to the rough terrain of the region caught her attention in 2011. “That was when I decided to bring healthcare to the people on the ground,” said <a href="https://yourstory.com/socialstory/2019/05/nayati-healthcare-niira-radia-badrinath-uttarakhand" target="_blank" rel="noopener">Niira Radia</a> and in 2012, Nayati Healthcare began its services with 17 mobile medical units and a staff of 140 paramedics.</p><p>Badrinath is located at 11,000 feet above sea level with an average of seven to 10 lakh pilgrims visiting the holy place every year. However, according to a report by NITI Aayog, Uttarakhand has one of the lowest health indexes in the country. This can be attributed to the fact that people, irrespective of their age groups, often experience various health issues due to high altitudes such as joint pain, vertigo, fever, diarrhea, headache, and breathing difficulties.</p><p>“A huge portion of the Indian population dies from preventable diseases and infections. In order to avoid this, it is necessary to make quality healthcare accessible to all,” says <a href="https://www.leaderbiography.com/niira-radia-biography/" target="_blank" rel="noopener">Niira Radia, Chairperson of Nayati Healthcare</a>. In addition, people in Uttarakhand are further prone to natural calamities such as landslides, flash floods, and cloud bursts that pose a serious threat to life and property. Keeping this in mind, Nayati Healthcare has equipped its units with the necessary medical faculties that can help to diagnose and cure people efficiently.</p><p>Dr. Kirshan Gupta, Nayati Healthcare, said, “The entire team reaches the town a week before the temple is opened for the general public. They usually spend the first few days setting up medical facilities in the vans. These mobile units are well-equipped to treat all kinds of emergencies with the provision of Lab, X-Ray services, and OPD related aid.”</p><div class="xeqvl5d38140304a98"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9526799600243361" data-ad-slot="1364806617" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Nayati Healthcare is well-known for deploying trained disaster management personnel for physical help and necessary medicines in order to bring the situation under control. Furthermore, Niira Radia’s initiative has organized various relief and screening camps in time of emergency such as the Pittoragarh cloudburst in 2018.</p><p>Currently, Nayati Healthcare has 17 mobile units of premier companies like Mazda and Tata Winger in different parts of Uttarakhand including Rudraprayag, Karanprayag, Chamoli, etc. Talking about the expansion of Nayati Healthcare, Niira Radia said, “After the successful intervention in Badrinath, we began spreading our wings to Tier II and Tier III cities. As soon as we garnered enough funds through private equity and bank loans, we established super-specialty hospitals in Mathura, Delhi, and Agra. We are now in the process of setting up healthcare centers in other cities like Amritsar and Gurugram as well.”</p><p>Since 2012, Nayati Healthcare has helped more than four lakh pilgrims without charging them a penny and continues to do the noble work.</p></div><div class="ftvaz5d38140304b2d"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9526799600243361" data-ad-slot="1364806617" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-9526799600243361" data-ad-slot="7975081453"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.emitpost.com/tag/nayati-healthcare-badrinath">Nayati Healthcare badrinath</a></li><li><a href="https://www.emitpost.com/tag/nayati-heathcare">Nayati Heathcare</a></li><li><a href="https://www.emitpost.com/tag/niira-radia-nayati-healthcare">niira radia Nayati Healthcare</a></li></ul></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.emitpost.com%2Fhealth%2Fa-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+savior+for+pilgrims%3A+How+Nayati+Healthcare+has+made+Uttarakhand+a+safer+place&url=https%3A%2F%2Fwww.emitpost.com%2Fhealth%2Fa-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html&via=emitpost"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.emitpost.com/health/a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html&title=A+savior+for+pilgrims%3A+How+Nayati+Healthcare+has+made+Uttarakhand+a+safer+place"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.emitpost.com/health/a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html&title=A+savior+for+pilgrims%3A+How+Nayati+Healthcare+has+made+Uttarakhand+a+safer+place"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=A+savior+for+pilgrims%3A+How+Nayati+Healthcare+has+made+Uttarakhand+a+safer+place %0A%0A https://www.emitpost.com/health/a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c3549287b697e61677a286e677a287861646f7a61657b322840677f28466971697c6128406d69647c606b697a6d2860697b2865696c6d285d7c7c697a69636069666c2869287b696e6d7a287864696b6d2e6a676c7135607c7c787b3227277f7f7f266d65617c78677b7c266b676527606d69647c602769257b697e61677a256e677a257861646f7a61657b2560677f25666971697c6125606d69647c606b697a6d2560697b2565696c6d257d7c7c697a69636069666c2569257b696e6d7a257864696b6d25393e3f3d3b26607c6564"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.emitpost.com/tech/ministry-of-electronics-and-it-put-up-24-questions-to-tiktok-16746.html">Ministry Of Electronics And IT Put Up 24 Questions To TikTok</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.emitpost.com/india-news/deadline-for-filing-income-tax-returns-extended-by-one-month-16802.html">Deadline For Filing Income Tax Returns Extended By One Month</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.emitpost.com/author/emit-post-staff">Emit Post Staff</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Emit Post Staff"></span><meta itemprop="datePublished" content="2019-07-20T11:22:34+00:00"><meta itemprop="dateModified" content="2019-07-20T11:45:09+05:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.emitpost.com/health/a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png"></span><meta itemprop="name" content="Emit Post"></span><meta itemprop="headline " content="A savior for pilgrims: How Nayati Healthcare has made Uttarakhand a safer place"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="628"></span></footer></article><div class="comments" id="comments"><div class="td-comments-title-wrap td_block_template_9"><h4 class="td-comments-title td-block-title"><span>1 COMMENT</span></h4></div><ol class="comment-list "><li class="comment " id="comment-9165"><article><footer> <img alt='' data-srcset='https://secure.gravatar.com/avatar/81e098e610ec39c67c49c845afd18820?s=100&#038;d=mm&#038;r=g 2x' height='50' width='50' data-src="https://secure.gravatar.com/avatar/81e098e610ec39c67c49c845afd18820?s=50&#038;d=mm&#038;r=g" data-sizes="auto" class="avatar avatar-50 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/81e098e610ec39c67c49c845afd18820?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81e098e610ec39c67c49c845afd18820?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></noscript> <cite>priyanka das</cite><a class="comment-link" href="#comment-9165"> <time pubdate="1563777493">July 22, 2019 at 12:08 pm</time> </a></footer><div class="comment-content"><p>What an inspiring story, &#8220;a savior for pilgrims&#8221;, nayati healthcare by Niira Radia has done a great job.</p></div><div class="comment-meta" id="comment-9165"> <a rel='nofollow' class='comment-reply-link' href='#comment-9165' data-commentid="9165" data-postid="16753" data-belowelement="comment-9165" data-respondelement="respond" aria-label='Reply to priyanka das'>Reply</a></div></article></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/health/a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.emitpost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16753' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b0de63da0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138" /></p></form></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5d38140306c00_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5d38140306c00"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_9_5d38140306c00 = new tdBlock();
block_td_uid_9_5d38140306c00.id = "td_uid_9_5d38140306c00";
block_td_uid_9_5d38140306c00.atts = '{"custom_title":"Latest News","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5d38140306c00_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5d38140306c00_rand","tdc_css_class_style":"td_uid_9_5d38140306c00_rand_style"}';
block_td_uid_9_5d38140306c00.td_column_number = "1";
block_td_uid_9_5d38140306c00.block_type = "td_block_7";
block_td_uid_9_5d38140306c00.post_count = "3";
block_td_uid_9_5d38140306c00.found_posts = "1234";
block_td_uid_9_5d38140306c00.header_color = "";
block_td_uid_9_5d38140306c00.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d38140306c00.max_num_pages = "412";
tdBlocksArray.push(block_td_uid_9_5d38140306c00);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div id=td_uid_9_5d38140306c00 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.emitpost.com/india-news/deadline-for-filing-income-tax-returns-extended-by-one-month-16802.html" rel="bookmark" class="td-image-wrap" title="Deadline For Filing Income Tax Returns Extended By One Month"><img width="100" height="70" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/getty-100x70.png 100w, https://cdn.emitpost.com/wp-content/uploads/2019/07/getty-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Deadline For Filing Income Tax Returns Extended By One Month" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/07/getty-100x70.png" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/07/getty-100x70.png"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/getty-100x70.png 100w, https://cdn.emitpost.com/wp-content/uploads/2019/07/getty-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Deadline For Filing Income Tax Returns Extended By One Month" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/india-news/deadline-for-filing-income-tax-returns-extended-by-one-month-16802.html" rel="bookmark" title="Deadline For Filing Income Tax Returns Extended By One Month">Deadline For Filing Income Tax Returns Extended By One Month</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T03:39:07+00:00">July 24, 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.emitpost.com/health/a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html" rel="bookmark" class="td-image-wrap" title="A savior for pilgrims: How Nayati Healthcare has made Uttarakhand a safer place"><img width="100" height="70" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A savior for pilgrims: How Nayati Healthcare has made Uttarakhand a safer place" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-100x70.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-100x70.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2019/07/25-june-cover-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="A savior for pilgrims: How Nayati Healthcare has made Uttarakhand a safer place" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/health/a-savior-for-pilgrims-how-nayati-healthcare-has-made-uttarakhand-a-safer-place-16753.html" rel="bookmark" title="A savior for pilgrims: How Nayati Healthcare has made Uttarakhand a safer place">A savior for pilgrims: How Nayati Healthcare has made Uttarakhand a...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-20T11:22:34+00:00">July 20, 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.emitpost.com/tech/ministry-of-electronics-and-it-put-up-24-questions-to-tiktok-16746.html" rel="bookmark" class="td-image-wrap" title="Ministry Of Electronics And IT Put Up 24 Questions To TikTok"><img width="100" height="70" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/tikii-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2019/07/tikii-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ministry Of Electronics And IT Put Up 24 Questions To TikTok" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/07/tikii-100x70.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/07/tikii-100x70.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2019/07/tikii-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2019/07/tikii-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ministry Of Electronics And IT Put Up 24 Questions To TikTok" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/tech/ministry-of-electronics-and-it-put-up-24-questions-to-tiktok-16746.html" rel="bookmark" title="Ministry Of Electronics And IT Put Up 24 Questions To TikTok">Ministry Of Electronics And IT Put Up 24 Questions To TikTok</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-19T21:18:39+00:00">July 19, 2019</time></span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_10_5d38140307c39_rand td_block_template_9"> <script id="mNCC" language="javascript">medianet_width = "300";
   medianet_height = "250";
   medianet_crid = "474908931";
   medianet_versionId = "111299";
   (function() {
       var isSSL = 'https:' == document.location.protocol;
       var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/nmedianet.js?cid=8CU6LQEY5' + (isSSL ? '&https=1' : '');
       document.write('<scr' + 'ipt type="text/javascript" id="mNSC" src="' + mnSrc + '"></scr' + 'ipt>');
   })();</script></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_11_5d38140307e0c_rand td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="td_uid_11_5d38140307e0c"><script>var block_td_uid_11_5d38140307e0c = new tdBlock();
block_td_uid_11_5d38140307e0c.id = "td_uid_11_5d38140307e0c";
block_td_uid_11_5d38140307e0c.atts = '{"custom_title":"Bollywood Buzz","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"843","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5d38140307e0c_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5d38140307e0c_rand","tdc_css_class_style":"td_uid_11_5d38140307e0c_rand_style"}';
block_td_uid_11_5d38140307e0c.td_column_number = "1";
block_td_uid_11_5d38140307e0c.block_type = "td_block_1";
block_td_uid_11_5d38140307e0c.post_count = "5";
block_td_uid_11_5d38140307e0c.found_posts = "102";
block_td_uid_11_5d38140307e0c.header_color = "#";
block_td_uid_11_5d38140307e0c.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d38140307e0c.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_11_5d38140307e0c);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Bollywood Buzz</span></h4></div><div id=td_uid_11_5d38140307e0c class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.emitpost.com/bollywood/arjun-reddy-remake-kabir-singh-has-grand-opening-day-2-collection-rs-42-92-crore-13215.html" rel="bookmark" class="td-image-wrap" title="Arjun Reddy remake Kabir Singh has grand opening: Day 2 collection Rs 42.92 crore"><img width="324" height="235" alt="" title="Arjun Reddy remake Kabir Singh has grand opening: Day 2 collection Rs 42.92 crore" data-src="https://cdn.emitpost.com/wp-content/uploads/2019/06/1554713897_kabirsinghteasersocial-324x235.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="235" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2019/06/1554713897_kabirsinghteasersocial-324x235.jpg"   alt="" title="Arjun Reddy remake Kabir Singh has grand opening: Day 2 collection Rs 42.92 crore" /></noscript></a></div> <a href="https://www.emitpost.com/category/bollywood" class="td-post-category">Bollywood</a></div><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/bollywood/arjun-reddy-remake-kabir-singh-has-grand-opening-day-2-collection-rs-42-92-crore-13215.html" rel="bookmark" title="Arjun Reddy remake Kabir Singh has grand opening: Day 2 collection Rs 42.92 crore">Arjun Reddy remake Kabir Singh has grand opening: Day 2 collection...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.emitpost.com/author/sonitapradhan">Sonita Pradhan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-23T20:39:28+00:00">June 23, 2019</time></span><div class="td-module-comments"><a href="https://www.emitpost.com/bollywood/arjun-reddy-remake-kabir-singh-has-grand-opening-day-2-collection-rs-42-92-crore-13215.html#respond">0</a></div></div><div class="td-excerpt"> Shahid Kapoor and Kiara Advani’s “Kabir Singh” is a Hindi remake of Telugu movie named “Arjun Readdy”. Kabir Singh has a huge opening of...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.emitpost.com/bollywood/new-upcoming-bollywood-actresses-to-watch-for-in-2018-12074.html" rel="bookmark" class="td-image-wrap" title="New Upcoming Bollywood Actresses to watch for in 2018"><img width="100" height="70" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2018/08/3fe8f530-f7a3-11e7-b42e-2d533d154b0f-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2018/08/3fe8f530-f7a3-11e7-b42e-2d533d154b0f-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="New Upcoming Bollywood Actresses to watch for in 2018" data-src="https://cdn.emitpost.com/wp-content/uploads/2018/08/3fe8f530-f7a3-11e7-b42e-2d533d154b0f-100x70.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2018/08/3fe8f530-f7a3-11e7-b42e-2d533d154b0f-100x70.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2018/08/3fe8f530-f7a3-11e7-b42e-2d533d154b0f-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2018/08/3fe8f530-f7a3-11e7-b42e-2d533d154b0f-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="New Upcoming Bollywood Actresses to watch for in 2018" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/bollywood/new-upcoming-bollywood-actresses-to-watch-for-in-2018-12074.html" rel="bookmark" title="New Upcoming Bollywood Actresses to watch for in 2018">New Upcoming Bollywood Actresses to watch for in 2018</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-04T17:21:49+00:00">August 4, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.emitpost.com/bollywood/actor-arbaaz-khan-involved-in-ipl-betting-case-11892.html" rel="bookmark" class="td-image-wrap" title="Actor Arbaaz Khan involved in IPL betting case"><img width="100" height="70" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2018/06/arbaaz-khan-759-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2018/06/arbaaz-khan-759-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Arbaaz Khan" title="Actor Arbaaz Khan involved in IPL betting case" data-src="https://cdn.emitpost.com/wp-content/uploads/2018/06/arbaaz-khan-759-100x70.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2018/06/arbaaz-khan-759-100x70.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2018/06/arbaaz-khan-759-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2018/06/arbaaz-khan-759-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Arbaaz Khan" title="Actor Arbaaz Khan involved in IPL betting case" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/bollywood/actor-arbaaz-khan-involved-in-ipl-betting-case-11892.html" rel="bookmark" title="Actor Arbaaz Khan involved in IPL betting case">Actor Arbaaz Khan involved in IPL betting case</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-02T16:12:55+00:00">June 2, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.emitpost.com/bollywood/indian-celebrities-who-joined-in-fitness-challenge-11814.html" rel="bookmark" class="td-image-wrap" title="Indian celebrities who joined in fitness challenge"><img width="100" height="70" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2018/05/yjlive-bow-pose-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2018/05/yjlive-bow-pose-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Fitness challenge" title="Indian celebrities who joined in fitness challenge" data-src="https://cdn.emitpost.com/wp-content/uploads/2018/05/yjlive-bow-pose-100x70.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2018/05/yjlive-bow-pose-100x70.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2018/05/yjlive-bow-pose-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2018/05/yjlive-bow-pose-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Fitness challenge" title="Indian celebrities who joined in fitness challenge" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/bollywood/indian-celebrities-who-joined-in-fitness-challenge-11814.html" rel="bookmark" title="Indian celebrities who joined in fitness challenge">Indian celebrities who joined in fitness challenge</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-28T14:40:10+00:00">May 28, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.emitpost.com/bollywood/sonam-kapoor-and-anand-ahuja-gets-married-see-wedding-pics-11662.html" rel="bookmark" class="td-image-wrap" title="Sonam Kapoor and Anand Ahuja Gets Married, See Wedding Pics"><img width="100" height="70" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2018/05/official_sonam_1024_1525770939_618x347-100x70.jpeg 100w, https://cdn.emitpost.com/wp-content/uploads/2018/05/official_sonam_1024_1525770939_618x347-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sonam Kapoor and Anand Ahuja Gets Married, See Wedding Pics" data-src="https://cdn.emitpost.com/wp-content/uploads/2018/05/official_sonam_1024_1525770939_618x347-100x70.jpeg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2018/05/official_sonam_1024_1525770939_618x347-100x70.jpeg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2018/05/official_sonam_1024_1525770939_618x347-100x70.jpeg 100w, https://cdn.emitpost.com/wp-content/uploads/2018/05/official_sonam_1024_1525770939_618x347-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sonam Kapoor and Anand Ahuja Gets Married, See Wedding Pics" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/bollywood/sonam-kapoor-and-anand-ahuja-gets-married-see-wedding-pics-11662.html" rel="bookmark" title="Sonam Kapoor and Anand Ahuja Gets Married, See Wedding Pics">Sonam Kapoor and Anand Ahuja Gets Married, See Wedding Pics</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-08T17:19:20+00:00">May 8, 2018</time></span></div></div></div></div></div></div><aside class="td_block_template_9 widget widget_text"><h4 class="td-block-title"><span>Follow us on Facebook</span></h4><div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Femitpost%2F&#038;tabs&#038;width=340&#038;height=130&#038;small_header=false&#038;adapt_container_width=false&#038;hide_cover=false&#038;show_facepile=false&#038;appId=1744203342511626" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.emitpost.com/"><img data-retina="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" alt="Emit Post" title="Emit Post" width="" data-src="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" data-sizes="auto" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" data-retina="https://wordpress-301786-923957.cloudwaysapps.com/wp-content/uploads/2017/06/14963184909588-1-300x95.png" alt="Emit Post" title="Emit Post" width="" /></noscript></a></div><div class="footer-text-wrap">EmitPost.com provides latest news from India and the around the world. Get today's news headlines from Business, Technology, Bollywood, Cricket, videos and more<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#4726232a2e2907222a2e33372834336924282a"><span class="__cf_email__" data-cfemail="87e6e3eaeee9c7e2eaeef3f7e8f4f3a9e4e8ea">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/emitpost" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://plus.google.com/u/1/112829701942646512849" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.instagram.com/emitpost" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.pinterest.com/emitpost" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://emitpost.tumblr.com" title="Tumblr"> <i class="td-icon-font td-icon-tumblr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.twitter.com/emitpost" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_13_5d3814030b282_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_13_5d3814030b282"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_13_5d3814030b282 = new tdBlock();
block_td_uid_13_5d3814030b282.id = "td_uid_13_5d3814030b282";
block_td_uid_13_5d3814030b282.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5d3814030b282_rand","tdc_css_class":"td_uid_13_5d3814030b282_rand","tdc_css_class_style":"td_uid_13_5d3814030b282_rand_style"}';
block_td_uid_13_5d3814030b282.td_column_number = "1";
block_td_uid_13_5d3814030b282.block_type = "td_block_7";
block_td_uid_13_5d3814030b282.post_count = "3";
block_td_uid_13_5d3814030b282.found_posts = "1234";
block_td_uid_13_5d3814030b282.header_color = "";
block_td_uid_13_5d3814030b282.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d3814030b282.max_num_pages = "412";
tdBlocksArray.push(block_td_uid_13_5d3814030b282);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_13_5d3814030b282 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.emitpost.com/tech/vivo-y55-l-4g-volte-launched-with-2-gb-ram-4353.html" rel="bookmark" class="td-image-wrap" title="Vivo Y55 L 4G VOLTE Mobile Launched With 2 GB RAM Inside"><img width="100" height="70" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2016/10/vivo-y55l-fonearena-3-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2016/10/vivo-y55l-fonearena-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vivo Y55 L 4G VOLTE Mobile Launched With 2 GB RAM Inside" data-src="https://cdn.emitpost.com/wp-content/uploads/2016/10/vivo-y55l-fonearena-3-100x70.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2016/10/vivo-y55l-fonearena-3-100x70.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2016/10/vivo-y55l-fonearena-3-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2016/10/vivo-y55l-fonearena-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Vivo Y55 L 4G VOLTE Mobile Launched With 2 GB RAM Inside" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/tech/vivo-y55-l-4g-volte-launched-with-2-gb-ram-4353.html" rel="bookmark" title="Vivo Y55 L 4G VOLTE Mobile Launched With 2 GB RAM Inside">Vivo Y55 L 4G VOLTE Mobile Launched With 2 GB RAM...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-10T15:20:25+00:00">October 10, 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.emitpost.com/business/working-hours-customers-banks-changed-five-days-week-6988.html" rel="bookmark" class="td-image-wrap" title="Working Hours For Customers In Banks Could Be Changed For Five Days A Week"><img width="100" height="70" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2017/08/TH04_BU_BANK_CUSTOMERS_-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2017/08/TH04_BU_BANK_CUSTOMERS_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Working Hours For Customers In Banks Could Be Changed For Five Days A Week" data-src="https://cdn.emitpost.com/wp-content/uploads/2017/08/TH04_BU_BANK_CUSTOMERS_-100x70.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2017/08/TH04_BU_BANK_CUSTOMERS_-100x70.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2017/08/TH04_BU_BANK_CUSTOMERS_-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2017/08/TH04_BU_BANK_CUSTOMERS_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Working Hours For Customers In Banks Could Be Changed For Five Days A Week" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/business/working-hours-customers-banks-changed-five-days-week-6988.html" rel="bookmark" title="Working Hours For Customers In Banks Could Be Changed For Five Days A Week">Working Hours For Customers In Banks Could Be Changed For Five...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-08T10:22:37+00:00">August 8, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.emitpost.com/politics/simple-reasons-rahul-gandhi-become-next-prime-minister-2019-8549.html" rel="bookmark" class="td-image-wrap" title="Simple Reasons why Rahul Gandhi should become next Prime Minister in 2019"><img width="100" height="70" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2017/10/rahul-gandhi-7594-1-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2017/10/rahul-gandhi-7594-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Simple Reasons why Rahul Gandhi should become next Prime Minister in 2019" data-src="https://cdn.emitpost.com/wp-content/uploads/2017/10/rahul-gandhi-7594-1-100x70.jpg" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2017/10/rahul-gandhi-7594-1-100x70.jpg"  srcset="https://cdn.emitpost.com/wp-content/uploads/2017/10/rahul-gandhi-7594-1-100x70.jpg 100w, https://cdn.emitpost.com/wp-content/uploads/2017/10/rahul-gandhi-7594-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Simple Reasons why Rahul Gandhi should become next Prime Minister in 2019" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/politics/simple-reasons-rahul-gandhi-become-next-prime-minister-2019-8549.html" rel="bookmark" title="Simple Reasons why Rahul Gandhi should become next Prime Minister in 2019">Simple Reasons why Rahul Gandhi should become next Prime Minister in...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T13:43:13+00:00">October 20, 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_14_5d3814030eb67_rand widget widget_categories td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_14_5d3814030eb67"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.emitpost.com/category/india-news"><span class="td-cat-name">India News</span><span class="td-cat-no">409</span></a></li><li><a href="https://www.emitpost.com/category/news"><span class="td-cat-name">News</span><span class="td-cat-no">189</span></a></li><li><a href="https://www.emitpost.com/category/india"><span class="td-cat-name">India</span><span class="td-cat-no">124</span></a></li><li><a href="https://www.emitpost.com/category/tech"><span class="td-cat-name">Tech News</span><span class="td-cat-no">123</span></a></li><li><a href="https://www.emitpost.com/category/world"><span class="td-cat-name">World</span><span class="td-cat-no">107</span></a></li><li><a href="https://www.emitpost.com/category/bollywood"><span class="td-cat-name">Bollywood</span><span class="td-cat-no">102</span></a></li><li><a href="https://www.emitpost.com/category/sports-news"><span class="td-cat-name">Sports News</span><span class="td-cat-no">79</span></a></li><li><a href="https://www.emitpost.com/category/entertainment"><span class="td-cat-name">Entertainment</span><span class="td-cat-no">62</span></a></li><li><a href="https://www.emitpost.com/category/business"><span class="td-cat-name">Business</span><span class="td-cat-no">58</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-kushagra-footer-container"><ul id="menu-kushagra-footer" class="td-subfooter-menu"><li id="menu-item-9803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9803"><a href="https://www.emitpost.com/about-us">About Us</a></li><li id="menu-item-5344" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5344"><a href="https://www.emitpost.com/authors">Authors</a></li><li id="menu-item-11736" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11736"><a href="https://www.emitpost.com/advertise-with-us">Advertise With Us</a></li><li id="menu-item-9805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9805"><a href="https://www.emitpost.com/contact-us">Contact Us</a></li><li id="menu-item-9804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-9804"><a href="https://www.emitpost.com/privacy-policy-2">Privacy Policy</a></li><li id="menu-item-5347" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5347"><a href="https://www.emitpost.com/disclaimer">Disclaimer</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; ASATI GROUP PRIVATE LIMITED 2019. ALL RIGHTS RESERVED</div></div></div></div></div><div id="avp_zid_3581"></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.emitpost.com/health/hexavalent-vaccine-prevent-six-diseases-serum-panacea-join-hands-10764.html" rel="bookmark" class="td-image-wrap" title="Hexavalent Vaccine To Prevent Six Diseases, Serum and Panacea Join Hands"><img width="100" height="70" data-srcset="https://cdn.emitpost.com/wp-content/uploads/2018/01/Vaccine-100x70.png 100w, https://cdn.emitpost.com/wp-content/uploads/2018/01/Vaccine-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Vaccine@emitpost" title="Hexavalent Vaccine To Prevent Six Diseases, Serum and Panacea Join Hands" data-src="https://cdn.emitpost.com/wp-content/uploads/2018/01/Vaccine-100x70.png" data-sizes="auto" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://cdn.emitpost.com/wp-content/uploads/2018/01/Vaccine-100x70.png"  srcset="https://cdn.emitpost.com/wp-content/uploads/2018/01/Vaccine-100x70.png 100w, https://cdn.emitpost.com/wp-content/uploads/2018/01/Vaccine-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Vaccine@emitpost" title="Hexavalent Vaccine To Prevent Six Diseases, Serum and Panacea Join Hands" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.emitpost.com/health/hexavalent-vaccine-prevent-six-diseases-serum-panacea-join-hands-10764.html" rel="bookmark" title="Hexavalent Vaccine To Prevent Six Diseases, Serum and Panacea Join Hands">Hexavalent Vaccine To Prevent Six Diseases, Serum and Panacea Join Hands</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-19T20:11:48+00:00">January 19, 2018</time></span></div></div></div></div></div> <script type='text/javascript'>/*  */
var AICP = {"ajaxurl":"https:\/\/www.emitpost.com\/wp-admin\/admin-ajax.php","nonce":"b54cbc22fa","ip":"85.14.15.78","clickLimit":"2","clickCounterCookieExp":"5","banDuration":"7","countryBlockCheck":"No","banCountryList":""};
/*  */</script> <script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_51a7d18260e5646bc51f6987fb3c9933.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_e7d0dc59ec6396276e097a80f1ec4384.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_3c6ec623caff520e31ce67310baacbcc.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_725270caf965ca3da40a52ac76fda38d.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_95a05bb58096e923d7a2013d2e180c0a.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_f69012c76adf770fad1d001db22ae641.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_424bc07ff8eacbe82f6c4447303167b2.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_0eb7fb3be466db93e8d0ac1e006c1078.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_2282f28ed70b250d0349e27dc921ddee.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_2d5d017529bf1bd75a7041dec5417628.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_a978ac73947aafe8d788208c9ededec8.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_3513352ee986b9d6063cae9834a97c91.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_2fbe66b689cd1afa1bef58a2ebd67e1f.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_064662109379b4ee5d3c686a9111dea1.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_fddbb080abc8c6e458ae270de2319167.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_e9c5310f1b448cb9de567c25faaf1ef5.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_87b55a4d37b1f94555ebbe46f61d26e5.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_03bf0ed6c60f10c9221ad37f39a32baf.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_e977be6c375f6053408939f1a57949ae.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_5afb6453ac52be69157db6ff8cf87bba.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_7dc8804fc1215403ab665b31418c7b7d.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_3a88de2a253645481720451a4ce99628.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_ce6455a6cfaed51e4043530768eeeaa8.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_11df0ad19e784919c110a94e4295a783.js"></script><script type="text/javascript" src="https://cdn.emitpost.com/wp-content/cache/breeze-minification/js/breeze_236aba43ec7d4f7b927ce2562564903a.js"></script></body></html>

